Bug in Arduino Sun Harvester Program


Subscribe to my Feed!

Warning! The Arduino Sun Harvester Program is not yet compatible with the latest version of the Arduino IDE.  Keep using version 1.0.6 until I have a chance to fix it.

Sorry for the inconvenience!

Subscribe to my Feed!